MaxRom | Scripturi uCoz Romania

Bannerul tau aici
[ Mesaje noi · Membrii · Regulamentul forumului · RSS ]
Pagina 1 din 11
Forum » uCoz system » Întrebări » Problema cu site-ul
Problema cu site-ul
Stefax Date: Vineri, 2012-03-30, 16:03 | Message # 1
Mesaje: 5
Awards: 0
« 0 »

Am o problema cu site-ul, nu imi apar blocurile dacat daca micsorez pagina cu "ctrl+rotita de la mouse in jos"
asta e site-ul My WebPage
asta este imginea normala a site-ului
By reijavil at 2012-03-30
si asta este micsorata 1-
By reijavil at 2012-03-30
2-
By reijavil at 2012-03-30
nu imi apar blocurile doar pe pagina principala dar daca dau pe alte pagini imi apar.



Mesaj editat de
Stefax - Vineri, 2012-03-30, 19:27
 
YOYOYO Date: Sâmbătă, 2012-03-31, 07:56 | Message # 2
Mesaje: 38
Awards: 128
« 0 »

Stefax, Nu ai aplicat bine sablonul. Incearca din nou sa vezi ca iti va merge.


Mi-am deschis un nou site cu teme , scripturi si elemente grafice pentru uCoz , dar in engleza!Themes.uCoz.Net
 
Stefax Date: Sâmbătă, 2012-03-31, 13:22 | Message # 3
Mesaje: 5
Awards: 0
« 0 »

Sablonul e aplicat bine. Am mai facut eu ceva si blocurile dispar doar cand ma loghez daca intru ca vizitator pe site imi apar in ordine asa cum trebuie sa apara.Problema asta o am doar cu Pagina Principala pe celelate pagini mege si cand sunt logat.Sper ca ati inteles ce vreau sa spun :)



Mesaj editat de
Stefax - Sâmbătă, 2012-03-31, 13:23
 
Mocton Date: Vineri, 2012-04-13, 14:19 | Message # 4
Mesaje: 77
Awards: 97
« 0 »

Stefanx Dominion este un template complicat si din cate am vazut siteul tau este cam dezordonat asa ca mai ine ai folosi un alt sablon dominion dupa parerea mea este pentru stiri sau este bun de folosit ca blog uitate pe siteul meu sa vezi cum arata si fa diferenta credema ca acelasi dominion este cu modificari. Dar faci cum crezi.

 
Forum » uCoz system » Întrebări » Problema cu site-ul
Pagina 1 din 11
Căutare: